
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="profitshareid" content="d267109b67959c0b7cd0ce03875c9987"/>
    <meta property="fb:app_id" content="430671890607422" />
    <title>Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii! &mdash; Moise.ro</title>
	
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Moise Guran Scandalul suspendării viramentelor la Pilonul II de Pensii are câteva implicații extrem de interesante. Dincolo de faptul că nu știu (n-am auzit în viața vieții mele și nici acum nu cred că e real) ca vreo propunere legislativă, mai ales de politică fiscală, să vină de la Comisia Națională de Prognoză,"/>
<link rel="canonical" href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii! &mdash; Moise.ro" />
<meta property="og:description" content="Moise Guran Scandalul suspendării viramentelor la Pilonul II de Pensii are câteva implicații extrem de interesante. Dincolo de faptul că nu știu (n-am auzit în viața vieții mele și nici acum nu cred că e real) ca vreo propunere legislativă, mai ales de politică fiscală, să vină de la Comisia Națională de Prognoză," />
<meta property="og:url" content="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/" />
<meta property="og:site_name" content="Moise.ro" />
<meta property="article:publisher" content="https://www.facebook.com/BizidayApp/" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2018-05-21T15:27:42+03:00" />
<meta property="article:modified_time" content="2018-05-21T15:33:06+03:00" />
<meta property="og:updated_time" content="2018-05-21T15:33:06+03:00" />
<meta property="og:image" content="https://cdn.moise.ro/wp-content/uploads/2016/10/dragnea-poker.jpg" />
<meta property="og:image:secure_url" content="https://cdn.moise.ro/wp-content/uploads/2016/10/dragnea-poker.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Moise Guran Scandalul suspendării viramentelor la Pilonul II de Pensii are câteva implicații extrem de interesante. Dincolo de faptul că nu știu (n-am auzit în viața vieții mele și nici acum nu cred că e real) ca vreo propunere legislativă, mai ales de politică fiscală, să vină de la Comisia Națională de Prognoză," />
<meta name="twitter:title" content="Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii! &mdash; Moise.ro" />
<meta name="twitter:image" content="https://cdn.moise.ro/wp-content/uploads/2016/10/dragnea-poker.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.moise.ro\/","sameAs":["https:\/\/www.facebook.com\/BizidayApp\/"],"@id":"https:\/\/www.moise.ro\/#organization","name":"Biziday","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Moise.ro &raquo; Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii! Fluxul comentarii" href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://cdn.moise.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=adb7ecb8ea3db9568c2de2a8c62cf88f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i%7CRoboto%3A400%2C400i%2C700%2C700i&#038;ver=adb7ecb8ea3db9568c2de2a8c62cf88f' type='text/css' media='all' />
<link rel='stylesheet' id='biziday-ui-css'  href='https://cdn.moise.ro/wp-content/themes/biziday/css/screen.css?ver=13042' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.moise.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.moise.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.moise.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.moise.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://cdn.moise.ro/wp-content/themes/biziday/js/html5.js?ver=3.7.3'></script>
<script type='text/javascript' src='https://cdn.moise.ro/wp-content/themes/biziday/js/detect.min.js?ver=adb7ecb8ea3db9568c2de2a8c62cf88f'></script>
<link rel='https://api.w.org/' href='https://www.moise.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moise.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.moise.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.moise.ro/?p=54427' />
<link rel="alternate" type="application/json+oembed" href="https://www.moise.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moise.ro%2F2018%2F05%2F21%2Frevolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moise.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moise.ro%2F2018%2F05%2F21%2Frevolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.moise.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/Vyfg8c2GgfKM.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Moise"}});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.moise.ro/?wordfence_lh=1&hid=39D9DC91A7E41BB8EC0530F7E52012D4');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.moise.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.moise.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2c9b0c16-35d2-45bc-93cb-eb49d6b9d395';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Te-ai abonat.";
oneSignal_options['welcomeNotification']['message'] = "Mulțumesc!";
oneSignal_options['welcomeNotification']['url'] = "https://www.moise.ro/notificari/";
oneSignal_options['path'] = "https://www.moise.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

	
	        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-25927202-1', 'auto');
            ga('send', 'pageview');

            var trackOutboundLink = function (url) {
                ga('send', 'event', 'outbound', 'click', url, {
                    'transport': 'beacon',
                    'hitCallback': function () {
                        document.location = url;
                    }
                });
            }

        </script>
	</head>
<body class="post-template-default single single-post postid-54427 single-format-standard">
<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '430671890607422',
            xfbml: true,
            version: 'v2.11'
        });

        FB.AppEvents.logPageView();

        // Get Embedded Video Player API Instance
        var my_video_player;
        FB.Event.subscribe('xfbml.ready', function (msg) {
            if (msg.type === 'video') {
                my_video_player = msg.instance;
                my_video_player.unmute();
            }
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/ro_RO/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header">
    <div class="container">
        <div class="logo-nav clearfix">
            <a href="https://www.moise.ro" id="logo">
                <img src="https://cdn.moise.ro/wp-content/themes/biziday/images/logo.svg"
                     alt="Blogul personal al lui Moise Guran">
            </a>
			
			<ul id="menu-main" class="menu"><li id="menu-item-1232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1232"><a href="https://www.moise.ro/">Acasă</a></li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1556"><a href="https://www.moise.ro/news/inregistrari/">Înregistrări</a></li>
<li id="menu-item-10416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="https://www.moise.ro/news/campanie-inregistrari/">Campanie</a></li>
<li id="menu-item-35499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35499"><a href="https://www.moise.ro/tradeville/">Valute</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1268"><a href="https://www.moise.ro/despre/">Despre</a></li>
</ul>
            <div id="search-form-desktop">
                <form role="search" method="get" class="search-form" action="https://www.moise.ro/">
                    <input
                            type="search"
                            class="search-field"
                            value=""
                            placeholder="Caută"
                            name="s"
                            title="Căutare:"/>
                    <button id="search-submit" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 460.2 460.53">
                            <path d="M302.58,335A187.94,187.94,0,0,1,42.65,306.52c-59.53-71.59-56.48-179.68,7.5-246.87C117-10.59,223-19.83,299.51,37.42c81.16,60.74,101.84,181.16,34.6,266.42a25.38,25.38,0,0,1,4.46,2.94q56.8,56.68,113.53,113.43c4.25,4.24,7.47,8.94,8,15.09.86,9.89-3.79,18.58-12.16,22.77a22.52,22.52,0,0,1-26.3-4.31c-11.67-11.43-23.14-23.05-34.68-34.61l-81.28-81.34C304.74,336.88,303.73,336,302.58,335Zm-115.8-5.62c78.1.17,142-63.33,142.36-141.38.32-78.36-63.34-142.59-141.49-142.75A142.23,142.23,0,0,0,45.06,187.34C44.93,265.29,108.68,329.16,186.79,329.34Z"/>
                        </svg>
                    </button>
                </form>
            </div>

            <div id="mobile-nav-trigger">
                <span></span>
                <span></span>
                <span></span>
                <span></span>

                <div class="label">Meniu</div>
            </div>
        </div>
		
		<div class="container"><div id="slider"><ul><li><a href="https://www.bancatransilvania.ro/bt-mic/?utm_source=moise%20guran&utm_medium=site&utm_campaign=bt%20mic" target="_blank"><img src="https://cdn.moise.ro/wp-content/uploads/2017/05/bt.jpg" alt="bt" class="img-responsive"></a></li></ul></div></div>    </div>
</header>
    <div class="container clearfix">
        <main id="main">
            <div class="main-content">
				
<article itemscope itemtype="https://schema.org/Article" class="article-single clearfix">

    <div class="meta">
        <div class="sm-wrapper-top">
            <div class="fb-like" data-href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/" data-layout="button_count"
                 data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

            <div class="fb-send"
                 data-href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/?utm_medium=app&utm_source=fbmess_share"
                 data-layout="button_count">
            </div>
			
			
            <a href="https://twitter.com/share?text= Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii! @MoiseGuran https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/?utm_medium=app&utm_source=twitter_share"
               onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=575,top=' + (window.innerHeight - 400) / 2 + ',left=' + (window.innerWidth - 575) / 2);return false;"
               class="tw_btn">Tweet</a>
        </div>
		
		            <span class="timestamp today">
                <time datetime="2018-05-21" itemprop="datePubished">Astăzi @ 15:27</time>
            </span>
				
		            <span class="post-views">25.704 afișări</span>
		    </div>

    <h1 class="post-title"><span itemprop="headline">Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii!</span></h1>
	
	<p><strong>Moise Guran</strong></p>
<p><strong>Scandalul suspendării viramentelor la Pilonul II de Pensii are câteva implicații extrem de interesante. Dincolo de faptul că nu știu (n-am auzit în viața vieții mele și nici acum nu cred că e real) ca vreo propunere legislativă, mai ales de politică fiscală, să vină de la Comisia Națională de Prognoză, presa a trecut nepermis de senină peste dubla propunere de creștere a contribuțiilor. Era scrisă în același pătrățel cu suspendarea viramentelor, dar cred că n-au verificat prea mulți jurnaliști documentul de pe site-ul guvernului. Eu l-am salvat, așa că iată-l! Concentrați-vă pe partea subliniată!</strong></p>
<p><a href="https://cdn.moise.ro/wp-content/uploads/2018/05/pensii.jpg"><img class="aligncenter size-large wp-image-54429" src="https://cdn.moise.ro/wp-content/uploads/2018/05/pensii-1024x516.jpg" alt="" width="1024" height="516" srcset="https://cdn.moise.ro/wp-content/uploads/2018/05/pensii-1024x516.jpg 1024w, https://cdn.moise.ro/wp-content/uploads/2018/05/pensii-300x151.jpg 300w, https://cdn.moise.ro/wp-content/uploads/2018/05/pensii-768x387.jpg 768w, https://cdn.moise.ro/wp-content/uploads/2018/05/pensii.jpg 1154w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><span style="font-weight: 400;">Doamna Olguța, care s-a dat imediat după cireș, n-a comentat nimic despre asta, că nici nu o întreabă nimeni pe unde alege domnia sa să vorbească&#8230; Ce facem dom&#8217;le? De ce mărim contribuțiile? Sau tot vreun portar de la CNSP, vreun acar păun, ceva, a propus-o și pe asta?</span></p>
<p><span style="font-weight: 400;">Așadar statul vrea să introducă contribuții suplimentare. Una pe angajat și una pe patron. S</span><span style="font-weight: 400;">peculând puțin aici, cred că vor să meargă către sistemul polonez despre care ați auzit poate la<a href="https://www.europafm.ro/verificat-de-europa-fm-fac-sau-nu-tarile-dezvoltate-investitii-cu-banii-de-pensii-audio/" target="_blank" rel="noopener"> Verificat Europa FM, acum o lună</a> &#8211; dacă optezi pentru această contribuție, statul îți dă voie să nu mai contribui la Pilonul II. Îl desființează, dar implicit, nu explicit.</span></p>
<p><span style="font-weight: 400;">Cât despre introducerea unei contribuții pe angajator, plătită adică de firmă, la nici jumătate de an după ce contribuțiile firmei au fost mutate pe angajat&#8230; asta este chiar o mișelie. Deci statul n-a putut să spună anul trecut &#8211; <em>frate, mărim contribuțiile așa cum sunt!</em> Nu! Le-a mutat golănește pe toate pe angajat, iar acum vine cu altele pe patron. Teoretic, pe angajat nu-l interesează. Practic, costurile cu forța de muncă cresc semnificativ, mai ales pentru firmele noi care nu au profit și nu au din ce să deducă aceste contribuții&#8230; Ce zic eu, nici firmele profitabile nu își vor putea deduce toate contribuțiile. Depinde de mărimea lor. Cât să ai profitul față de costurile salariale?</span></p>
<p><strong><em>Recapitulăm și conchidem așa &#8211; marea revoluție fiscală, prin care s-au trecut contribuțiile de pe firmă pe angajat, a fost în realitate un plan, premeditat în opinia mea, de creștere a contribuțiilor. În doi timpi și ca să nu priceapă lumea. Episodul 1 a fost la începutul anului. Episodul 2 urmează. Nu știm când, dar urmează. Și a fost devoalat acum de guvern &#8211; contribuțiile pe angajat rămân la nivelul majorat, dar se înființează altele noi și suplimentare, plătite de angajat și de firmă. Nu știm exact care va fi nivelul lor, dar știm cu certitudine că ele vor împovăra și mai mult munca, adică cea mai descurajată și mai urâtă activitate din România. Urâtă de guvernanți. Și de o bună parte din poporul nostru, care parcă ar vrea să trăiască mai bine, dar, cumva, fără muncă. Mai rămâne să aflăm și cum se poate asta?</em></strong></p>

    <div class="sm-wrapper">
        <div class="fb-like fb-like-single" data-href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/" data-layout="button_count"
             data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

        <div class="fb-send"
             data-href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/"
             data-layout="button_count">
        </div>
		
		
        <a href="https://twitter.com/share?text= Revoluția Fiscală, o scamatorie pentru creșterea taxării muncii! @MoiseGuran https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/?utm_medium=app&utm_source=twitter_share"
           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=575,top=' + (window.innerHeight - 400) / 2 + ',left=' + (window.innerWidth - 575) / 2);return false;"
           class="tw_btn">Tweet</a>
    </div>
	
	
	
    <div id="onesignal-wrapper" style="display: none;">
        <h3>Dorești să primești o notificare atunci când Moise publică un nou articol?</h3>
        <div class="btns">
            <button id="trigger-onesignal">Vreau notificări</button>
            <button id="cancel-onesignal">Mă mai gândesc</button>
        </div>
    </div>


    <div id="app-mobile">
        <a href="http://onelink.to/quyq4x">
            <picture>
                <source srcset="https://cdn.moise.ro/wp-content/themes/biziday/images/app-mobile-landscape.jpg"
                        media="(max-width: 500px)">
                <source srcset="https://cdn.moise.ro/wp-content/themes/biziday/images/app-mobile-landscape.jpg"
                        media="(max-width: 1024px)">
                <img src="https://cdn.moise.ro/wp-content/themes/biziday/images/app-desktop.jpg" alt="Biziday app"
                     width="100%">
            </picture>
        </a>
    </div>
</article>

<script>
    function subscribe() {
        OneSignal.push(["registerForPushNotifications"]);
        OneSignal.push(["sendTag", "notificariBlog", "da"]);
        event.preventDefault();
    }

    jQuery(document).ready(function ($) {
        $('#onesignal-wrapper').click(function () {
            $(this).toggleClass('active');
        });

        OneSignal.push(function () {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function (isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {
                    $('#onesignal-wrapper').show();

                    document.getElementById("trigger-onesignal").addEventListener('click', subscribe);
                }
            });
        });
    });
</script>				
				            </div>
        </main>
		
		<aside id="sidebar">
    <div class="content">
        <div id="info-biz">
            <h3 style="text-align: center;">Aplicația Biziday</h3>
            
            <div id="biziday-loading">
                <img src="https://cdn.moise.ro/wp-content/themes/biziday/images/loading.gif" alt="Se încarcă...">
            </div>
            
            <ul></ul>

            <script>
                var newsTemplate = '<li class="infobiz-widget delegate-link"><a href="" target="_blank" rel="bookmark"><span class="title"></span><span class="domain-name"></span></a></li>';

                function strip_tags(input, allowed) {
                    allowed = (((allowed || '<strong>') + '')
                        .toLowerCase()
                        .match(/<[a-z][a-z0-9]*>/g) || [])
                        .join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
                    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
                        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
                    return input.replace(commentsAndPhpTags, '')
                        .replace(tags, function($0, $1) {
                            return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
                        });
                }

                function getBiziday() {
                    var newsContainer = jQuery('#info-biz ul');

                    jQuery.ajax({
                        type: 'GET',
                        url: 'https://www.moise.ro/wp-json/wp/v2/info-biz?per_page=5',
                        dataType: 'json',
                        success: function (data) {
                            newsContainer.html('');
                            jQuery('#biziday-loading').hide();
                            jQuery.each(data, function (index, element) {
                                var x = jQuery(newsTemplate);
                                x.find('a').attr('href', element.acf.infobiz_link);
                                x.find('span.title').html(strip_tags(element.acf.infobiz_title));
                                x.find('span.domain-name').html(x.find('a').prop('hostname'));

                                newsContainer.append(x);

                            });
                        }
                    });
                }

                function refreshBiziday() {
                    getBiziday();
                    setInterval(getBiziday, 60000);
                }

                refreshBiziday();
            </script>

            <div class="info">
                <p>Această variantă de desktop prezintă doar o parte a știrilor din Aplicația Biziday.</p>
                <div class="apps-links">
                    <a href="https://play.google.com/store/apps/details?id=ro.biziday&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                        <img alt="acum pe Google Play"
                             src="https://cdn.moise.ro/wp-content/themes/biziday/images/badge-google-play.png"/>
                    </a>

                    <a href="https://itunes.apple.com/dk/app/biziday/id1164239111">
                        <img alt="acum pe App Store"
                             src="https://cdn.moise.ro/wp-content/themes/biziday/images/badge-app-store.svg"/>
                    </a>
                </div>
            </div>
        </div>
		
				
		
        <div class="sidebar-insert">
            <a href="https://www.bancatransilvania.ro/bt-mic/?utm_source=moise%20guran&utm_medium=site&utm_campaign=bt%20mic"
               target="_blank"
               onclick="trackOutboundLink('https://www.bancatransilvania.ro/bt-mic/?utm_source=moise%20guran&utm_medium=site&utm_campaign=bt%20mic'); return false;"
            >
                <img src="https://cdn.moise.ro/wp-content/uploads/2017/12/bt-mic-122017.jpg" alt="BT mic">
            </a>
        </div>
		
		
                <h3>Înregistrări România în direct</h3>

                <div id="latest-videos" class="sidebar-item">
					                        <div class="fb-video" data-href="https://www.facebook.com/europafmromania/videos/10160464203225581/" data-width="500"
                             data-show-text="false"></div>
					
                    <ul>
						                            <li><a href="https://www.moise.ro/2018/05/21/video-romania-in-direct-guvernul-ramane-fara-bani-ar-trebui-sa-plece-sau-sa-ramana-intr-o-astfel-de-situatie/"
                                   rel="bookmark">Video România în Direct: Guvernul rămâne fără bani. Ar trebui să plece sau să rămână, într-o astfel de situaţie?</a></li>
						                            <li><a href="https://www.moise.ro/2018/05/17/video-romania-in-direct-propunere-pentru-evaziune-fiscala-de-pana-la-50-000-de-euro-nu-se-mai-face-dosar-penal-daca-prejudiciul-este-recuperat-integral-o-fi-bine/"
                                   rel="bookmark">Video România în Direct: Propunere: pentru evaziune fiscală de până la 50.000 de euro nu se mai face dosar penal, dacă prejudiciul este recuperat integral. O fi bine?</a></li>
						                            <li><a href="https://www.moise.ro/2018/05/16/video-romania-in-direct-cat-de-abuzivi-sunt-profesorii-care-nu-permit-intrarea-in-examenele-de-capacitate-sau-bacalaureat-a-elevilor-slabi/"
                                   rel="bookmark">Video România în Direct: Cât de abuzivi sunt profesorii care nu permit intrarea în examenele de Capacitate sau Bacalaureat a elevilor slabi?</a></li>
						                    </ul>

                    <a href="" class="all">Toate &rsaquo;</a>
                </div>
								
		            <div class="sidebar-insert">
	            <div id="indicele-imobiliar-widget"><script src="https://www.imobiliare.ro/widgets/js-indice-national"></script><div id="indicele-imobiliar-footer"><a href="https://www.imobiliare.ro/?utm_source=widget_indice&utm_campaign=widgets&utm_medium=sigla" style="height:42px; width:120px; display:block; float:left" target="_blank" title="Anunturi imobiliare"></a><a href="http://www.imobiliare.ro/sugestie-pret?utm_source=widget_indice&utm_campaign=widgets&utm_medium=link_sugestie" style="height:37px;margin-top:5px; display:block; float:right;" target="_blank">Afl&#259; c&#226;t cost&#259; locuin&#355;a ta!</a></div></div>            </div>
				
		            <div class="recent-posts clearfix">
				                        <div class="item delegate-link">
                            <div class="item-content">
                                <div class="cover-img"
                                     style="background-image: url(https://cdn.moise.ro/wp-content/uploads/2018/05/dancila-dragnea.jpg);"></div>
                                <div class="title"><h3 class="post-title"><a href="https://www.moise.ro/2018/05/20/vasilica-spre-prapastie-ghici-cine-o-impinge/"
                                                                             rel="bookmark">Vasilica, spre prăpastie&#8230; Ghici cine o împinge?</a>
                                    </h3></div>
                            </div>
                        </div>
					                        <div class="item delegate-link">
                            <div class="item-content">
                                <div class="cover-img"
                                     style="background-image: url(https://cdn.moise.ro/wp-content/uploads/2018/05/iordache.jpg);"></div>
                                <div class="title"><h3 class="post-title"><a href="https://www.moise.ro/2018/05/16/misterul-pragului-pentru-abuz-sau-cum-era-sa-l-scape-csm-pe-dragnea/"
                                                                             rel="bookmark">Misterul pragului pentru abuz, sau cum era să-l scape CSM pe Dragnea</a>
                                    </h3></div>
                            </div>
                        </div>
					                        <div class="item delegate-link">
                            <div class="item-content">
                                <div class="cover-img"
                                     style="background-image: url(https://cdn.moise.ro/wp-content/uploads/2018/01/danicla-dragnea-e1517297829548.png);"></div>
                                <div class="title"><h3 class="post-title"><a href="https://www.moise.ro/2018/05/14/data-trecuta-cand-s-au-certat-pe-politica-externa-presedintele-a-fost-suspendat-intr-o-saptamana/"
                                                                             rel="bookmark">Data trecută, când s-au certat pe politica externă, într-o săptămână Președintele a fos...</a>
                                    </h3></div>
                            </div>
                        </div>
					            </div>
		
        <div class="archives-container">
            <h3>Arhivă</h3>
            <select class="archives" name="archive-dropdown"
                    onchange="document.location.href=this.options[this.selectedIndex].value;">
                <option value="">Selectează luna</option>
					<option value='https://www.moise.ro/2018/05/'> mai 2018 &nbsp;(25)</option>
	<option value='https://www.moise.ro/2018/04/'> aprilie 2018 &nbsp;(27)</option>
	<option value='https://www.moise.ro/2018/03/'> martie 2018 &nbsp;(36)</option>
	<option value='https://www.moise.ro/2018/02/'> februarie 2018 &nbsp;(19)</option>
	<option value='https://www.moise.ro/2018/01/'> ianuarie 2018 &nbsp;(29)</option>
	<option value='https://www.moise.ro/2017/12/'> decembrie 2017 &nbsp;(20)</option>
	<option value='https://www.moise.ro/2017/11/'> noiembrie 2017 &nbsp;(36)</option>
	<option value='https://www.moise.ro/2017/10/'> octombrie 2017 &nbsp;(36)</option>
	<option value='https://www.moise.ro/2017/09/'> septembrie 2017 &nbsp;(31)</option>
	<option value='https://www.moise.ro/2017/08/'> august 2017 &nbsp;(18)</option>
	<option value='https://www.moise.ro/2017/07/'> iulie 2017 &nbsp;(12)</option>
	<option value='https://www.moise.ro/2017/06/'> iunie 2017 &nbsp;(19)</option>
	<option value='https://www.moise.ro/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://www.moise.ro/2017/04/'> aprilie 2017 &nbsp;(22)</option>
	<option value='https://www.moise.ro/2017/03/'> martie 2017 &nbsp;(42)</option>
	<option value='https://www.moise.ro/2017/02/'> februarie 2017 &nbsp;(40)</option>
	<option value='https://www.moise.ro/2017/01/'> ianuarie 2017 &nbsp;(26)</option>
	<option value='https://www.moise.ro/2016/12/'> decembrie 2016 &nbsp;(32)</option>
	<option value='https://www.moise.ro/2016/11/'> noiembrie 2016 &nbsp;(36)</option>
	<option value='https://www.moise.ro/2016/10/'> octombrie 2016 &nbsp;(38)</option>
	<option value='https://www.moise.ro/2016/09/'> septembrie 2016 &nbsp;(35)</option>
	<option value='https://www.moise.ro/2016/08/'> august 2016 &nbsp;(10)</option>
	<option value='https://www.moise.ro/2016/07/'> iulie 2016 &nbsp;(14)</option>
	<option value='https://www.moise.ro/2016/06/'> iunie 2016 &nbsp;(33)</option>
	<option value='https://www.moise.ro/2016/05/'> mai 2016 &nbsp;(35)</option>
	<option value='https://www.moise.ro/2016/04/'> aprilie 2016 &nbsp;(37)</option>
	<option value='https://www.moise.ro/2016/03/'> martie 2016 &nbsp;(45)</option>
	<option value='https://www.moise.ro/2016/02/'> februarie 2016 &nbsp;(40)</option>
	<option value='https://www.moise.ro/2016/01/'> ianuarie 2016 &nbsp;(30)</option>
	<option value='https://www.moise.ro/2015/12/'> decembrie 2015 &nbsp;(29)</option>
	<option value='https://www.moise.ro/2015/11/'> noiembrie 2015 &nbsp;(31)</option>
	<option value='https://www.moise.ro/2015/10/'> octombrie 2015 &nbsp;(43)</option>
	<option value='https://www.moise.ro/2015/09/'> septembrie 2015 &nbsp;(42)</option>
	<option value='https://www.moise.ro/2015/08/'> august 2015 &nbsp;(9)</option>
	<option value='https://www.moise.ro/2015/07/'> iulie 2015 &nbsp;(18)</option>
	<option value='https://www.moise.ro/2015/06/'> iunie 2015 &nbsp;(48)</option>
	<option value='https://www.moise.ro/2015/05/'> mai 2015 &nbsp;(45)</option>
	<option value='https://www.moise.ro/2015/04/'> aprilie 2015 &nbsp;(41)</option>
	<option value='https://www.moise.ro/2015/03/'> martie 2015 &nbsp;(43)</option>
	<option value='https://www.moise.ro/2015/02/'> februarie 2015 &nbsp;(41)</option>
	<option value='https://www.moise.ro/2015/01/'> ianuarie 2015 &nbsp;(26)</option>
	<option value='https://www.moise.ro/2014/12/'> decembrie 2014 &nbsp;(29)</option>
	<option value='https://www.moise.ro/2014/11/'> noiembrie 2014 &nbsp;(43)</option>
	<option value='https://www.moise.ro/2014/10/'> octombrie 2014 &nbsp;(39)</option>
	<option value='https://www.moise.ro/2014/09/'> septembrie 2014 &nbsp;(40)</option>
	<option value='https://www.moise.ro/2014/08/'> august 2014 &nbsp;(8)</option>
	<option value='https://www.moise.ro/2014/07/'> iulie 2014 &nbsp;(4)</option>
	<option value='https://www.moise.ro/2014/06/'> iunie 2014 &nbsp;(43)</option>
	<option value='https://www.moise.ro/2014/05/'> mai 2014 &nbsp;(33)</option>
	<option value='https://www.moise.ro/2014/04/'> aprilie 2014 &nbsp;(26)</option>
	<option value='https://www.moise.ro/2014/03/'> martie 2014 &nbsp;(47)</option>
	<option value='https://www.moise.ro/2014/02/'> februarie 2014 &nbsp;(64)</option>
	<option value='https://www.moise.ro/2014/01/'> ianuarie 2014 &nbsp;(41)</option>
	<option value='https://www.moise.ro/2013/12/'> decembrie 2013 &nbsp;(51)</option>
	<option value='https://www.moise.ro/2013/11/'> noiembrie 2013 &nbsp;(72)</option>
	<option value='https://www.moise.ro/2013/10/'> octombrie 2013 &nbsp;(91)</option>
	<option value='https://www.moise.ro/2013/09/'> septembrie 2013 &nbsp;(65)</option>
	<option value='https://www.moise.ro/2013/08/'> august 2013 &nbsp;(55)</option>
	<option value='https://www.moise.ro/2013/07/'> iulie 2013 &nbsp;(40)</option>
	<option value='https://www.moise.ro/2013/06/'> iunie 2013 &nbsp;(59)</option>
	<option value='https://www.moise.ro/2013/05/'> mai 2013 &nbsp;(56)</option>
	<option value='https://www.moise.ro/2013/04/'> aprilie 2013 &nbsp;(84)</option>
	<option value='https://www.moise.ro/2013/03/'> martie 2013 &nbsp;(77)</option>
	<option value='https://www.moise.ro/2013/02/'> februarie 2013 &nbsp;(75)</option>
	<option value='https://www.moise.ro/2013/01/'> ianuarie 2013 &nbsp;(38)</option>
	<option value='https://www.moise.ro/2012/12/'> decembrie 2012 &nbsp;(30)</option>
	<option value='https://www.moise.ro/2012/11/'> noiembrie 2012 &nbsp;(43)</option>
	<option value='https://www.moise.ro/2012/10/'> octombrie 2012 &nbsp;(47)</option>
	<option value='https://www.moise.ro/2012/09/'> septembrie 2012 &nbsp;(37)</option>
	<option value='https://www.moise.ro/2012/08/'> august 2012 &nbsp;(34)</option>
	<option value='https://www.moise.ro/2012/07/'> iulie 2012 &nbsp;(16)</option>
	<option value='https://www.moise.ro/2012/06/'> iunie 2012 &nbsp;(40)</option>
	<option value='https://www.moise.ro/2012/05/'> mai 2012 &nbsp;(52)</option>
	<option value='https://www.moise.ro/2012/04/'> aprilie 2012 &nbsp;(35)</option>
	<option value='https://www.moise.ro/2012/03/'> martie 2012 &nbsp;(50)</option>
	<option value='https://www.moise.ro/2012/02/'> februarie 2012 &nbsp;(47)</option>
	<option value='https://www.moise.ro/2012/01/'> ianuarie 2012 &nbsp;(26)</option>
	<option value='https://www.moise.ro/2011/12/'> decembrie 2011 &nbsp;(23)</option>
	<option value='https://www.moise.ro/2011/11/'> noiembrie 2011 &nbsp;(44)</option>
	<option value='https://www.moise.ro/2011/10/'> octombrie 2011 &nbsp;(48)</option>
	<option value='https://www.moise.ro/2011/09/'> septembrie 2011 &nbsp;(45)</option>
	<option value='https://www.moise.ro/2011/08/'> august 2011 &nbsp;(40)</option>
	<option value='https://www.moise.ro/2011/07/'> iulie 2011 &nbsp;(13)</option>
	<option value='https://www.moise.ro/2011/06/'> iunie 2011 &nbsp;(50)</option>
	<option value='https://www.moise.ro/2011/05/'> mai 2011 &nbsp;(58)</option>
	<option value='https://www.moise.ro/2011/04/'> aprilie 2011 &nbsp;(43)</option>
	<option value='https://www.moise.ro/2011/03/'> martie 2011 &nbsp;(72)</option>
	<option value='https://www.moise.ro/2011/02/'> februarie 2011 &nbsp;(67)</option>
	<option value='https://www.moise.ro/2011/01/'> ianuarie 2011 &nbsp;(68)</option>
	<option value='https://www.moise.ro/2010/12/'> decembrie 2010 &nbsp;(30)</option>
	<option value='https://www.moise.ro/2010/11/'> noiembrie 2010 &nbsp;(47)</option>
	<option value='https://www.moise.ro/2010/10/'> octombrie 2010 &nbsp;(10)</option>
	<option value='https://www.moise.ro/2010/09/'> septembrie 2010 &nbsp;(3)</option>
	<option value='https://www.moise.ro/2010/07/'> iulie 2010 &nbsp;(2)</option>
	<option value='https://www.moise.ro/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.moise.ro/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://www.moise.ro/2010/04/'> aprilie 2010 &nbsp;(4)</option>
	<option value='https://www.moise.ro/2010/03/'> martie 2010 &nbsp;(4)</option>
	<option value='https://www.moise.ro/2010/02/'> februarie 2010 &nbsp;(18)</option>
	<option value='https://www.moise.ro/2010/01/'> ianuarie 2010 &nbsp;(14)</option>
	<option value='https://www.moise.ro/2009/12/'> decembrie 2009 &nbsp;(15)</option>
            </select>
        </div>

        <div id="tdv-sidebar">
            <div id="_tdv_all" style="width: 100%; margin: 15px 0; background-size: 100% !important;">
                <div id="_tdv_widgetContainer" style="width: 100% !important;"></div>
                <div class="tdvfootnote" id="tdv_footnote">powered by <a href="https://www.tradeville.eu"
                                                                         target="_blank">Tradeville</a></div>
            </div>
            <div id="_tdv_widgetDataContainer"></div>

            <script type="text/javascript"
                    src="https://cotatii.tradeville.eu/quotations/js/tradeville.bizidayforex.js"></script>
            <script type="text/javascript">_tdv_initializeWidget('EUR/RON,USD/RON,EUR/USD,GBP/USD', 'bid,ask', '', '', '', '', '');</script>
        </div>
        
            </div>
</aside>    </div>

    <section id="after-single">
        <div class="container">
			            
                                    <div class="comments-wrapper">
                        <div class="disclaimer">
                            <span class="fa fa-phone"></span> Din rațiuni ce țin de identificare rapidă a postacilor profesioniști și pentru păstrarea unui dialog civilizat, poți comenta pe acest site doar dacă ești logat cu Facebook.
                        </div>

                        <div class="fb-comments" data-href="https://www.moise.ro/2018/05/21/revolutia-fiscala-scamatorie-pentru-cresterea-taxarii-muncii/" data-numposts="5" data-width="100%"></div>
                    </div>
                            
                			
			        </div>
    </section>

    <script>
        jQuery(document).ready(function ($) {
            $('ul.comments-tabs li').click(function () {
                var tab_id = $(this).attr('data-tab');

                $('ul.comments-tabs li').removeClass('current');
                $('.tab-content').removeClass('current');

                $(this).addClass('current');
                $("#" + tab_id).addClass('current');
            });
        });
    </script>

<footer id="footer" class="container">
    <div class="footer-content">
        <p class="logo">
            <img src="https://cdn.moise.ro/wp-content/themes/biziday/images/logo-bw.svg" alt="Moise Guran" height="20">
        </p>
		
		<ul id="menu-footer" class="menu"><li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1245"><a href="https://www.moise.ro/">Acasă</a></li>
<li id="menu-item-1265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1265"><a href="https://www.moise.ro/despre/">Despre</a></li>
<li id="menu-item-35259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35259"><a href="https://www.moise.ro/news/campanie-inregistrari/">Campanie</a></li>
<li id="menu-item-35258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35258"><a href="https://www.moise.ro/news/inregistrari/">Înregistrări</a></li>
<li id="menu-item-35261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35261"><a href="https://www.moise.ro/tradeville/">Valute</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1248"><a href="https://www.moise.ro/feed/">RSS articole</a></li>
<li id="menu-item-48417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48417"><a href="https://www.moise.ro/notificari/">Notificări</a></li>
</ul>
        <p>
            Găzduire web - <a href="https://www.presslabs.com" target="_blank" rel="nofollow">PRESSLABS.COM</a> &middot;
            Dezvoltat de <a href="https://www.happypixels.ro" target="_blank" rel="nofollow">Happy Pixels</a><br>
            Presslabs este o platformă de gazduire specializată WordPress, concepută în Timișoara pentru clienți de pe
            toate continentele.
        </p>

        <p>2009 - 2018 &copy; moise.ro. Toate drepturile rezervate.</p>
    </div>
</footer>

<div id="mobile-nav" class="hide">
    <form role="search" method="get" class="search-form-mobile" action="https://www.moise.ro/">
        <input
                type="search"
                class="search-field"
                value=""
                placeholder="Caută"
                name="s"
                title="Căutare:"/>
    </form>
	
	<ul id="menu-mobile" class="menu"><li id="menu-item-35871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35871"><a href="https://www.moise.ro/">Acasă</a></li>
<li id="menu-item-35874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35874"><a href="https://www.moise.ro/news/inregistrari/">Înregistrări</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.moise.ro/tradeville/">Valute</a></li>
<li id="menu-item-52717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52717"><a href="https://www.moise.ro/indicele-imobiliar/">Indicele imobiliar</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48419"><a href="https://www.moise.ro/despre/">Despre</a></li>
</ul></div>

<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1500)
textarea.value = textarea.value.substring(0, 1500);
else
document.getElementById('commentlen').value = 1500 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5487977;
			var sc_security="30ecd03b";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5487977/0/30ecd03b/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='animate-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css?ver=adb7ecb8ea3db9568c2de2a8c62cf88f' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.moise.ro/wp-includes/js/wp-embed.min.js?ver=adb7ecb8ea3db9568c2de2a8c62cf88f'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Siteul moise.ro foloseste cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.google.com/policies/technologies/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Află mai mult.</a>
				</div>
			</div>
<script>
    jQuery(document).ready(function ($) {
        var ua = detect.parse(navigator.userAgent);

        $('html').addClass(ua.browser.family.toLowerCase());

        $('#slider ul').slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            dots: false,
            fade: true,
            autoplay: true,
            lazy: true,
            autoplaySpeed: 3500,
            swipe: false,
            touchMove: false,
            accessibility: false,
            adaptiveHeight: true,
            centerMode: true
        });

        var animationEnd = 'webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend';

        $('#mobile-nav-trigger').click(function () {
            $(this).toggleClass("open");
            $('body, html').toggleClass('noscroll menu-nav-opened');
            if ($(this).hasClass('open')) {
                $('#mobile-nav').removeClass('hide');
                $('#mobile-nav').addClass('animated fadeIn').one(animationEnd, function () {
                    $(this).removeClass('animated fadeIn');
                })
            } else {
                $('#mobile-nav').addClass('animated fadeOut').one(animationEnd, function () {
                    $(this).removeClass('animated fadeOut');
                    $(this).addClass('hide');
                })
            }
        });

        $('.article-single iframe[src*="youtube.com"], .article-single iframe[src*="adevarul.ro"], .article-single iframe[src*="facebook.com"], .article-single iframe[src*="digi24.ro"], .video-single-content iframe[src*="youtube.com"], .video-single-content iframe[src*="adevarul.ro"], .video-single-content iframe[src*="facebook.com"]').each(function () {
            var url = $(this).attr("src")
            $(this).wrap('<div class="video-container"></div>');
        });

        $(document).on('click', '.delegate-link', function (event) {
            $(this).find('a[rel="bookmark"]')[0].click();
        }).on('click', '.delegate-link a[rel="bookmark"]', function (event) {
            event.stopPropagation();
        });

        //search
        var $searchform = $('#search-form-desktop'),
            $searchinput = $searchform.find('input.search-field'),
            $body = $('html,body'),
            openSearch = function () {
                $('#menu-main').css('opacity', '0');
                $searchform.data('open', true).addClass('search-open');
                $searchinput.focus();
                return false;
            },
            closeSearch = function () {
                $('#menu-main').css('opacity', '1');
                $searchform.data('open', false).removeClass('search-open');
            };

        $searchinput.on('click', function (e) {
            e.stopPropagation();
            $searchform.data('open', true);
        });

        $searchform.on('click', function (e) {
            e.stopPropagation();
            if (!$searchform.data('open')) {
                openSearch();

                $body.off('click').on('click', function (e) {
                    closeSearch();
                });

            }
            else {
                if ($searchinput.val() === '') {
                    closeSearch();
                    return false;
                } else {
                    event.preventDefault();
                    $('.search-form').submit();
                }
            }
        });
        //eof search
        
        //whatsapp
        /*
        var wa = $('.wa_btn'),
            wa_url = wa.attr("data-href"),
            wa_text = "?text=" + encodeURIComponent(wa.attr("data-text")) + (wa.attr("data-text") ? "%20" : "");
            wa_text += encodeURIComponent(wa_url);
            
            wa.each(function () {
               var _href = $(this).attr('href');
               
               $(this).attr('href', _href + wa_text)
            });

        console.log(wa_text);
        */
        
    });
</script>

</body>
</html>